


<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  
  <meta name="abstract" content="The Newspaper for the IT Channel.">
  <meta name="description" content="U.S. Cybersecurity and Infrastructure Agency issues emergency security directive over VMware vulnerabilities CVE-2022-22972 and CVE-2022-22973, which threat actors are likely to exploit.">
  <meta name="keywords" content="VMware, cyber security">
  <meta name="copyright" content="&copy; 2022 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Friday, 20th May 2022">
  <meta name="robots" content="index,follow, noarchive">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  <link rel="shortcut icon" href="https://www.idgcdn.com.au/compressor-staticfiles/arn/images/favicon.ico?release=20220516151119">
  <title>New emergency warning over two new VMware vulnerabilities - ARN</title>

  <!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->


  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  




<meta property="og:title" content="New emergency warning over two new VMware vulnerabilities" />
<meta property="og:type" content="article" />
<meta property="og:image" id="shareimage1" content="https://d2bs8hqp6qvsw6.cloudfront.net/article/images/600x315/dimg/vmware_7_7.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:url" id="shareurl"content="https://www.arnnet.com.au/article/698318/new-emergency-warning-over-two-new-vmware-vulnerabilities/" />
<meta property="og:description" content="The CISA has issued emergency security directive over VMware vulnerabilities CVE-2022-22972 and CVE-2022-22973, which threat actors are likely to exploit." />
<meta property="og:image" id="shareimage2" content="https://d2bs8hqp6qvsw6.cloudfront.net/article/images/180x110/dimg/vmware_7_7.jpg" />
<meta property="og:image:width" content="180" />
<meta property="og:image:height" content="110" />



<!-- The below is the code for twitter cards for all the article pages -->






<meta name="news_keywords" content="VMware, cyber security">



<link rel="canonical" href="https://www.csoonline.com/article/3661589/cisa-issues-emergency-warning-over-two-new-vmware-vulnerabilities.html" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20220516151119" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20220516151119" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20220516151119" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20220516151119" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="ARN: VMware" href="/rss/tag/vmware/" />

<link rel="alternate" type="application/rss+xml" title="ARN: cyber security" href="/rss/tag/cyber-security/" />

<link rel="alternate" type="application/rss+xml" title="ARN: by Michael Hill" href="/rss/author/2147450518/michael-hill/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20220516151119" rel="stylesheet" type="text/css" />

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20220516151119" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/article/article_infinite.css?release=20220516151119" />

<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/arn/style.css?release=20220516151119" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.idgcdn.com.au/compressor-staticfiles/polls/polls.css?release=20220516151119" />

  <link href="https://www.idgcdn.com.au/compressor-staticfiles/arn/arn.css?release=20220516151119" rel="stylesheet" type="text/css" />
  
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20220516151119" media="screen,print" />
  <link href="https://www.idgcdn.com.au/compressor-staticfiles/arn_zones/nextdc_hub/slick.css?release=20220516151119" rel="stylesheet" type="text/css" />
    

<!--start Sourcepoint code-->

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script>
        window._sp_ = {
                config: {
                     accountId: 146,
                     baseEndpoint: 'https://cmpv2.arnnet.com.au' ,
        }
}
</script>
<script src="https://cmpv2.arnnet.com.au/wrapperMessagingWithoutDetection.js"></script>
<!--end Sourcepoint code-->



	<script>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</script>

		<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
		<body>
		<script type="text/javascript">(function(){window['__CF$cv$params']={r:'681941c429355557',m:'dc10cc25a96508c5b5bc648ca5ffcb415a94a508-1629437713-1800-AbnxjWixxfW9ufQu9yaF4Z4+8ipQi9zUVtKJyLaleeIT+9mUHAO/ya71cyuI7big8WNZdRvtm5lr+x16UhgJY8v6oGnjm1NF980i4xGpHN4UnAHAZ7Aw+VBYnFUEKsA6mCvC6987Vm1jod0aPbI5WMk=',s:[0x6107d02fa0,0x03a9d30f70],}})();</script></body>
		<script>
		//copy this whole script block
		//if no cmp then execute as normal.
		window.idguk = window.idgau || {};
		window.idguk.cmp = window.idgau.cmp || {};

		(function(promise){
			promise.then(function(consentOk){
				const isDebug = !!window.idguk.cmp.isDebug ? window.idguk.cmp.isDebug() : false;
				if(isDebug)console.log('GDPR','kickfire - consentOk', consentOk);
				if(!consentOk)return;
				const ID = 14965;
				let atsScript = document.createElement('script');
				atsScript.src = '//twin-iq.kickfire.com/twin.js?'+ID;
				atsScript.async=!0
				document.body.appendChild(atsScript);
			});

		})(
			!!window.idguk.cmp.kickfire ? window.idguk.cmp.kickfire : {then:function(f){f(true);}}
		);
		</script>

<script>

function runTracking() {
      var detectClarityExist = setInterval(function () {
        //waiting until tracking exist
        if (clarity_tracking_starter) {
          clarity_tracking_starter();
          clearInterval(detectClarityExist);
        }
      }, 10)
} 

runTracking();

</script> 

  <script async src="//js-sec.indexww.com/ht/p/183980-58731137839488.js"></script>
  <script src="https://cdn.blueconic.net/idg.js"></script>
  <script type='text/javascript'>
  (function(w,d,s,src){var tag = d.createElement(s);var lastScript = d.getElementsByTagName(s)[0];tag.async = 1;tag.src = src;tag.setAttribute("data-cfasync","false");lastScript.parentNode.insertBefore(tag, lastScript);})(window, document, 'script', 'https://intent.arnnet.com.au/analytics.js');
</script>
  <script src="https://www.google.com/recaptcha/api.js"></script>
  
  
<meta property="fb:app_id" content="105374282841262" />
<meta property="og:site_name" content="ARN" />


  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  



<script src="https://www.idgcdn.com.au/compressor-staticfiles/permutive/adsbygoogle.js?release=20220516151119"></script>
<script>

  var adblockerOn;
  if( typeof canRunAds != "undefined" && canRunAds ){
    adblockerOn = false;
  }else{
    adblockerOn = true;
  }

  function getMetaDescription(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='description'){
          return (metas[i].getAttribute('content'));
        }
    }
    return ''
  }

  function getMetaKeywords(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='keywords'){
          var newStr = (metas[i].getAttribute('content'));
          return newStr.split(',');
        }
    }
    return []
  }

  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  permutive.addon('web', {
    page: {
      type: "article",
      keywords: getMetaKeywords(),
      language: "en",
      tags: ['VMware', 'cyber security'],
      audience: "channel",
      description: getMetaDescription(),
      article: {
        authors: "Michael Hill" === "None"?null:["Michael Hill"],
        description: "The CISA has issued emergency security directive over VMware vulnerabilities CVE-2022-22972 and CVE-2022-22973, which threat actors are likely to exploit." === "None"?null:"The CISA has issued emergency security directive over VMware vulnerabilities CVE-2022-22972 and CVE-2022-22973, which threat actors are likely to exploit.",
        id: "698318" === "None"?null:"698318",
        isInsiderContent: false,
        modifiedAt: "2022-05-19T23:10:38Z" === "None"?null:"2022-05-19T23:10:38Z",
        publishedAt: "2022-05-20T07:00:00Z" === "None"?null:"2022-05-20T07:00:00Z",
        source: "ARN",
        title: "New emergency warning over two new VMware vulnerabilities",
        type: "Article" === "None"?null:"Article",
        purchaseIntent: "None" === "None"?null:"None"
      },
      ads: {
        adblocker: adblockerOn,
        enabled: true
      },
      gTax: {
        primaryIds: [],
        secondaryIds: []
      },
      tax: {
        primaryCategories: [],
        secondaryCategories: []
      }
    }
  });

window.permutive.track('User', {
  companySize: "None" === "None"?null:"None",
  country: "None" === "None"?null:"None",
  id: "None" === "None"?null:"None",
  jobIndustry: "None" === "None"?null:"None",
  jobPosition: "None" === "None"?null:"None",
  purchaseIntent: "None" === "None"?null:"None",
  loggedIn: false,
})

</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>



  
</head>
<body class="arn lo-responsive  twocolumns_noLHS">

<header id="lo-header" class="lo-header" role="banner">
  <div class="lo-header_top">
    <div class="logo-warp">
      
      <a href="/" id="lo-logo" class="lo-logo">ARN - Australian Reseller News</a>
      
    </div>
    
    <div class="lo-leaderboard">
<div class="gpt-ad" id="gpt-ad-top-banner-8491947" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/security_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;698318&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    

    <div class="lo-nav_button" id="lo-nav_button"></div>
  </div>
  <nav class="lo-nav" id="lo-nav">
    <ul>
      <li class="search">
        <form action="/search/" method="get">
          <input type="search" placeholder="Search" name="q" class="text">
          <input type="submit" name="op" value="Submit">
        </form>
      </li>
      <li>
        <a href="/tax/news">News</a>
      </li>
      <!--<li>
        <a href="/advance/">Advance</a>
      </li>-->
      <li class="super">
        <a href="#">ANALYSIS</a>
        <div class="lo-nav_sub resources">
          <div class="inner">
            <div class="main lo-nav_submenu">
              <ul>
                <li><a href="/tax/analysis">Analysis</a></li>
                <li><a href="/tax/profiles/">Profiles</a></li>
                <li><a href="/podcast/">Podcasts</a></li>
                <li><a href="/tax/executive_roundtables/">Executive Roundtables</a></li>
              </ul>
            </div>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="#">ECOSYSTEM</a>
        <div class="lo-nav_sub resources">
          <div class="inner">
            <div class="main lo-nav_submenu">
              <!-- <form class="distributor" action="/distributor_directory/search" method="get">
                <h2><a href="/distributor_directory">Distributor Directory</a></h2>
  
                <div class="lo-nav_dir_inputs distributor">
                  <input placeholder="Search for Distributor" type="text" name="q" size="35">
                  <input type="submit" value="Search">
  
                  <div class="browse">
                    Find distributors by <a class="dist" href="/distributor_directory/by_name">name</a> | 
                    <a class="dist" href="/distributor_directory/vendors">vendor</a> | 
                    <a class="dist" href="/distributor_directory/office_location">location</a>
                  </div>
                </div>
              </form>
              <form class="vendor" action="/vendor_directory/search/" method="get">
                <h2><a href="/vendor_directory">Vendor Directory</a></h2>
                <div class="lo-nav_dir_inputs vendor">
                  <input placeholder="Search for Vendor" type="text" name="q">
                  <input type="submit" name="op" value="SEARCH">
  
                  <div class="browse">
                    Find vendors by <a class="dist" href="http://www.arnnet.com.au/vendor_directory/by_name/">name</a> |
                    <a class="dist" href="http://www.arnnet.com.au/vendor_directory/">category</a> 
                  </div>
                </div>
              </form> -->
            <ul>
                <li><a href="/distributor_directory/">Distributor Directory</a></li>
                <li><a href="/vendor_directory/">Vendor Directory</a></li>
                <li><a href="/slideshow/">Gallery</a></li>
             </ul>
            </div>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="/events/upcoming/">Events</a>
        <div class="lo-nav_sub events">
          <div class="inner">
            <div class="placeholder" data-placeholder="sub_events_hotevents"></div>
            <div class="placeholder" data-placeholder="sub_events_latest"></div>
            <a class="lo-nav_more" href="/events/upcoming/">View all events</a>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="#">Content Hub</a>
        <div class="lo-nav_sub resources">
          <div class="inner">
            <div class="main lo-nav_submenu">
              <ul>
                <li><a href="/brand-post/">Brand Posts</a></li>
                <li><a href="/microsites">Microsites</a></li>
                <li><a href="/brand-post/content/689849/channel-roadmap/">Channel Roadmap</a></li>
                <!-- <li><a href="/video/">Videos</a></li> -->
              </ul>
              <ul>
                <li><a href="/webinar/">Webinars</a></li>
                <!-- <li><a href="/arn-hall-of-fame-mentorship/">Hall of Fame Mentorship</a></li> -->
                <li><a href="/digital_edition/all/">Digital Magazines</a></li>
                <li><a href="/section/featured_whitepapers">ARN Library</a></li>
                <!-- <li><a href="mailto:leon_spencer@idg.com.au">Email the Editor</a></li> -->
                <!-- <li><a href="/jobs/">Jobs</a></li> -->
              </ul>
              <ul>
<!--                <li><a href="/mediareleases/">Media Releases</a></li>-->
                <li><a href="/user/mailing_list">Subscribe online</a></li>
                <!-- <li><a href="/user/magazines/">Subscribe to print</a></li> -->
                <!-- <li><a href="https://subscriptions.idg.com.au/">Subscribe to IDG Publications</a></li> -->
                <!-- <li><a href="http://www.idg.com.au/specifications/">Ad Specifications</a></li> -->
              </ul>
            </div>
          </div>
        </div>
      </li>
      
      <li>
        <a href="/contacts/">Contact</a>
      </li>
     <!--<li class="nav-tab-large-screen">
        <a href="/award_winners/arn-ict-industry-awards-2019/2019/">Platinum Club</a>
     </li>-->
     <!-- <li>
        <a href="/channel_influencers/">Channel Influencers</a>
      </li>-->
      <li class="user super">
        
          <a href="#">Sign in</a>
        
        <div class="lo-nav_sub user">
          <div class="inner">
            
            <section class="existing">
              <h2>Existing Member</h2>
              <form action="/user/login/" accept-charset="UTF-8" method="get"><input type='hidden' name='csrfmiddlewaretoken' value='V1q1NboHdMy50UDCY7t2jWnIevTqSmNjwpTb2Am94Xy7OkCWalImW0srMZD0Tyay' />
                <input type="submit" name="op" value="Log in">
                <p class="forgot"><a href="/user/password/">Forgot password?</a></p>
              </form>
            </section>
            <section class="join">
              <h2>Join ARN</h2>
              <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
              <a href="/user/register/?location=top_nav_bar">Sign up now</a>
            </section>
            
          </div>
        </div>
      </li>
      <!--<li>
        <a href="/covid19/">Covid-19 Central</a>
      </li>-->
    </ul>
  </nav>
</header>

<div id="skin">
<div id="headerpromos"></div>
<div id="otp_target"></div>
<div id="noskin_bump" class="lo-skin_bump"></div>


<div id="main" class="lo-content skin_wrap">
<div class="lo-columns " id="site_columns">

  
    
    
    
    
  

  

  
  <div class="lo-column lo-main   " id="site_columns_main">
    
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  <div class="art-topbar" id="art-topbar">
    <div class="art-topbar_content">
      <a id="art-topbar_menu_button_arn" class="art-topbar_menu_button" href="#">Menu</a>

      <a class="art-topbar_logo" href="/">ARN</a>
      <div class="art-progress" id="art-progress">
        <div class="art-topbar_currect" id="art-topbar_currect">
          New emergency warning over two new VMware vulnerabilities
        </div>
        <div class="art-next" id="art-next">
          <a class="art-nextlink" id="art-nextlink" href="#"></a>
        </div>
      </div>
    </div>
    <div class="art-progress_bar" id="art-progress_bar"></div>
  </div>

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_698318" data-article-id="698318" data-article-headline="New emergency warning over two new VMware vulnerabilities" data-article-url="/article/698318/new-emergency-warning-over-two-new-vmware-vulnerabilities/">

    <meta itemprop="sourceOrganization" content="CSO (US)" />
    <article class="art-article full">

      <header class="art-header">
        <h1 itemprop="name" class="art-title">New emergency warning over two new VMware vulnerabilities</h1>
        <p class="art-sms sms">U.S. Cybersecurity and Infrastructure Agency issues emergency security directive over VMware vulnerabilities CVE-2022-22972 and CVE-2022-22973, which threat actors are likely to exploit.</p>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="698318" data-article-url="https://www.arnnet.com.au/article/698318/new-emergency-warning-over-two-new-vmware-vulnerabilities/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/2147450518/michael-hill/articles">
			
				<img src="https://d2bs8hqp6qvsw6.cloudfront.net/author/100x100/authors/1280px-idg_logo-2svg_17.png" alt="Michael Hill">
			
			</a>
		

		<span class="art-author">
		
      <!-- Condition to display the Channel Asia instead of Channel Asia Singapore for the authors on Channel Asia sites -->
			<a href="/author/2147450518/michael-hill/articles">Michael Hill (CSO (US))</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">20 May, 2022 07:00</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/698318/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=https%3A//www.arnnet.com.au/article/698318/new-emergency-warning-over-two-new-vmware-vulnerabilities/&amp;amp;t=New%20emergency%20warning%20over%20two%20new%20VMware%20vulnerabilities"></a></li>
		<li class="linkedin_li">
			<a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.arnnet.com.au/article/698318/new-emergency-warning-over-two-new-vmware-vulnerabilities/&amp;title=New%20emergency%20warning%20over%20two%20new%20VMware%20vulnerabilities">
				<span class="s">share</span>
			</a>
		</li>
		<li class="twitter_li">
			<a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=New%20emergency%20warning%20over%20two%20new%20VMware%20vulnerabilities&amp;url=https%3A//www.arnnet.com.au/article/698318/new-emergency-warning-over-two-new-vmware-vulnerabilities/">

			</a>
		</li>
		<!-- <li class="gplus_li">
			<a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=https%3A//www.arnnet.com.au/article/698318/new-emergency-warning-over-two-new-vmware-vulnerabilities/">
			
			</a>
		</li> -->
		
		<li class="print_li">
			<a class="line print" title="print this article" href="/article/print/698318/new-emergency-warning-over-two-new-vmware-vulnerabilities/" rel="nofollow">
				print
			</a>
		</li>
		
		<li class="email_li">
			<a class="line email" title="email this article" href="mailto:?subject=New%20emergency%20warning%20over%20two%20new%20VMware%20vulnerabilities&amp;amp;body=https%3A//www.arnnet.com.au/article/698318/new-emergency-warning-over-two-new-vmware-vulnerabilities/">
				email
			</a>
		</li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20220516151119"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        


        <div class="art-header_extra">
          
          



<aside class="dir-related">
	<h3 class="dir-related_label">Distributors</h3>
	<ul class="dir-related_list">
		
		<li><a href="/distributor_directory/distributor/2141856059/dicker_data">Dicker Data</a></li>
		
		<li><a href="/distributor_directory/distributor/2141857359/ingram_micro_australia">Ingram Micro Australia</a></li>
		
	</ul>
</aside>







          <a href="#art-comments_698318" data-disqus-identifier="/article/698318/" class="art-comment_count">Comments</a>
        </div>

      </header>

      <div itemprop="articleBody" class="art-body body">

      
      
      
      
      <div class="story_images nocaption">
        <figure>
          
          <img alt="" src="https://d2bs8hqp6qvsw6.cloudfront.net/article/images/740x500/dimg/vmware_7_7.jpg">
          

          
          
          <span class="image-license">
            
            <span>Credit:  VMware </span>
            
            
          </span>
          

        </figure>
        

        
      </div>
      
      
      



      

      













	

<p>The U.S. Cybersecurity and Infrastructure Agency (CISA) has issued an emergency directive over two new vulnerabilities in VMware products.</p><p>According to the advisory, threat actors are likely to exploit CVE-2022-22972 and CVE-2022-22973 in several products including VMware Workspace ONE Access (Access), VMware Identity Manager (vIDM), VMware vRealize Automation (vRA), VMware Cloud Foundation, and vRealize Suite Lifecycle Manager, much like they did in relation to <a href="https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2022-22954" rel="noopener nofollow" target="_blank">CVE 2022-22954</a> and <a href="https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2022-22960" rel="noopener nofollow" target="_blank">CVE 2022-22960</a> in April. </p><p>CISA has urged organisations to take swift action to mitigate the risks associated with the vulnerabilities.</p>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/security_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["698318"], "idgau_tax": ["news"], "site": ["arn"], "kw": ["security"], "sect": ["security"], "idgau_search_referrer": ["no"], "type": ["article"]}' id="gpt-ad-interscroller-8491947">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<p><strong>Threat actors will be quick to exploit new VMware vulnerabilities</strong></p><p>On May 18, 2022, VMware released an update for <a href="https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2022-22972" rel="noopener nofollow" target="_blank">CVE-2022-22972</a> and <a href="https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2022-22973" rel="noopener nofollow" target="_blank">CVE-2022-22973</a>, which CISA said it expects threat actors to quickly exploit. </p><p>“Exploiting the vulnerabilities permits attackers to trigger a server-side template injection that may result in remote code execution (CVE-2022-22954); escalate privileges to ‘root’ (CVE-2022-22960 and CVE-2022-22973); and obtain administrative access without the need to authenticate (CVE-2022-22972),” <a href="https://www.cisa.gov/emergency-directive-22-03" rel="noopener nofollow" target="_blank">the security warning read</a>.</p><p>CISA has determined that these vulnerabilities pose an unacceptable risk to Federal Civilian Executive Branch (FCEB) agencies and require emergency action. </p><aside id="brand-post-promo-placeholder-slot"></aside><p>This is based on the confirmed exploitation of CVE-2022-22954 and CVE-2022-22960 in the wild, the likelihood of future exploitation of CVE-2022-22972 and CVE-2022-22973, the prevalence of the affected software in the federal enterprise, and the high potential for a compromise of agency information systems.</p><p><strong>Mitigating the new VMware vulnerabilities</strong></p><p>To mitigate the risks surrounding the vulnerabilities, CISA stated that all FCEB agencies must complete the following actions:</p><ul>
<li>Enumerate all instances of impacted VMware products on agency networks.</li>
<li>For all instances of impacted VMware products, either deploy updates per <a href="https://www.vmware.com/security/advisories/VMSA-2022-0014.html" rel="noopener nofollow" target="_blank">VMware Security Advisory VMSA-2022-0014</a> or remove them from the agency network until the update can be applied. “Where updates are not available due to products being unsupported by the vendor (e.g., end of service, end of life), unsupported products must be immediately removed from agency networks,” CISA said.</li>
<li>For all instances of impacted VMware products that are accessible from the internet, assume compromise, immediately disconnect from the production network, and conduct threat hunt activities as outlined in the <a href="https://www.cisa.gov/uscert/ncas/alerts/aa22-138b" rel="noopener nofollow" target="_blank">CISA cybersecurity advisory</a> and immediately report any anomalies identified to <a href="mailto:central@cisa.dhs.gov" rel="noopener nofollow" target="_blank">central@cisa.dhs.gov</a>.</li>
</ul><p>“Agencies may reconnect these products to their networks only after threat hunt activities are complete with no anomalies detected and updates are applied,” the warning stated.</p><p>As for CISA itself, the agency said will continue to work with partners to monitor for active exploitation associated with the vulnerabilities and will notify agencies and provide additional guidance, as appropriate. </p><p>“CISA will provide technical assistance to agencies who are without internal capabilities sufficient to comply with this directive,” it added. By June 30, 2022, CISA said it will provide a report to the secretary of Homeland Security, the national cyber director, the director of the Office of Management and Budget, and the federal CISO identifying cross-agency status and outstanding issues.</p><aside class="fakesidebar">
</aside>





      







<div id="article_bottom_promo">
  
  
  <br><center>
<a href="/user/register/?destination=/user/mailing_list/" target="_blank"><img src="https://demo.idg.com.au/arn/ARNSurvey.png" width="280"></img></a>
</center>
  
</div>





      

        
      





<aside class="readmore" id="brand-post-in-article-promo">
  <div class="nocontent">
  <a class="image placeholder" href="/brand-post/content/697624/communication-collaboration-will-drive-a-new-wave-of-innovation-in-office-spaces/" onclick="trackBrandPostNativeAdLink(697624);">
    <img src="https://d2bs8hqp6qvsw6.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/logo_maxhub.png" />
  </a>

  <span class="text">
    <img class="brandpost_logo" src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
    <a href="/brand-post/content/697624/communication-collaboration-will-drive-a-new-wave-of-innovation-in-office-spaces/" onclick="trackBrandPostNativeAdLink(697624);">Communication &amp; collaboration will drive a new wave of innovation in office spaces</a><br/>
  </span>

  <a class="more" href="/brand-post/349/maxhub/" onclick="trackBrandPostNativeAdLink(697624);">More from MAXHUB</a>

  
  </div>
</aside>




<script type="text/javascript">
$(document).ready(function() {
  if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
    insertBrandPostReadMoreSlot();
  } else {
    insertBrandPostArticleMiddle();
  }
});

function insertBrandPostReadMoreSlot() {
  $('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
  var pos = $('article.full .body > .storybody').length;
  if (pos > 5) {
    pos = Math.round(pos / 2);
  }
  
  $('article.full .body > .storybody').each(function(index, object){  
    if (index == pos) {
      $(this).after($('#brand-post-in-article-promo'));
    }
  });
}
</script>




<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>



      


      
      

      
      <section class="art-connect">
	<div class="art-connect_social">
		<h3>Follow Us</h3>
		<ul class="art-connect_social_links"><li><a class="art-connect_social_icon art-connect_twitter" href="https://twitter.com/arnnet" target="_blank">Twitter</a></li><li><a class="art-connect_social_icon art-connect_linkedin" href="https://www.linkedin.com/company/3301666/" target="_blank">LinkedIn</a></li></ul>
	</div>

	

<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small>The premier provider of daily news to the IT channel, covering business, technology, products, and services.</small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="67" id="id_newsletter" />
    <input type="hidden" value="https://www.arnnet.com.au/article/698318/new-emergency-warning-over-two-new-vmware-vulnerabilities/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>
    <div class="g-recaptcha" data-sitekey="6LdpMvcUAAAAALap2TX-ZdIiK0lEU8BMz3moXq7T"></div>

    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</section>

      


        
      
      <p class="tags">
        Tags <a href="/tag/vmware/">VMware</a><a href="/tag/cyber-security/">cyber security</a>
      </p>
      
      
      
      



      

<aside class="art-readnext readnext">
	<div class="nocontent">
	<h2 class="lo-title center">Read next</h2>
	<ul>
		
		
		
		<li>
			
			
	        

			<a class="image" href="/article/698230/it-consult-diversus-group-bcprise-create-25m-canary-technology-solutions/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20220516151119" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/article/images/190x190/dimg/steve_parsonage.jpeg"></a>
			<h3><a href="/article/698230/it-consult-diversus-group-bcprise-create-25m-canary-technology-solutions/">IT Consult, Diversus Group and BCPrise create $25M Canary Technology Solutions</a></h3>

			

		</li>
		
		<li>
			
			
	        

			<a class="image" href="/article/698232/aussie-partners-honoured-global-ingram-micro-cloud-summit/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20220516151119" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/article/images/190x190/dimg/victor_baez_ingram_micro_1.jpg"></a>
			<h3><a href="/article/698232/aussie-partners-honoured-global-ingram-micro-cloud-summit/">Aussie partners honoured at global Ingram Micro Cloud Summit</a></h3>

			

		</li>
		
		

		
		
		
		
		<li class="gallery">
			<a class="image" href="/slideshow/697117/channel-unites-raising-120k-during-it-cause/"><img src="https://d2bs8hqp6qvsw6.cloudfront.net/article/images/190x190/dimg/it_for_a_cause_dsc8676lr.jpg"></a>
			<h3><a href="/slideshow/697117/channel-unites-raising-120k-during-it-cause/">​Channel unites raising $120K during IT For A Cause​</a></h3>
		</li>
		
		
		
	</ul>
	</div>
</aside>



      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      


  <aside class="rhs-follow-us">
    <h2 class="lo-title">Follow us</h2>
    <ul class="">
      <li class="twitter"><a href="https://twitter.com/ARNnet/" target="_blank" title="Twitter">Twitter</a></li>
     <li class="facebook"><a href="https://www.facebook.com/ARNnet" target="_blank" title="Facebook">Facebook</a></li>
     <li class="linkedin"><a href="https://www.linkedin.com/company/3301666/" target="_blank" title="LinkedIn">LinkedIn</a></li>
     <li class="rss"><a href="/rss/tax/news/" target="_blank" title="RSS">RSS</a></li>
    </ul>
  </aside>



  
  
  <div class="rhs_boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-8491947" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/security_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;698318&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
  
  

  <!--  promo unit -->
  
  
  <div class="module-rhs-brandpost">
    <h2 class="lo-title">Events</h2>
    <article id="event-promo">
    
    <div>
      <a class="main-img" href="https://www.idgevents.com/ARNWIICTA2022">
        <img src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/300x300/promoted_content/promo/chosen-hero-image_1.png">
      </a>
      <h3 class="title">
        <a href="https://www.idgevents.com/ARNWIICTA2022" title="ARN Women in ICT Awards (WIICTA)">ARN Women in ICT Awards (WIICTA)</a>
      </h3>
      
    </div>
    
    </article>
  </div>
  
  <!-- / promo unit -->

  


  
    



<div class="module-rhs-brandpost">
  <h2 class="lo-title">Brand Post</h2>
  <article>
    
    
    <a class="main-img" href="/brand-post/content/697624/communication-collaboration-will-drive-a-new-wave-of-innovation-in-office-spaces/" onclick="trackBrandPostNativeAdLink(697624);">
      <img src=/dimg/300x300/dimg/dreamstime_xl_223737626.jpg>
    </a>
    
    
    <h3 class="title">
      <a href="/brand-post/content/697624/communication-collaboration-will-drive-a-new-wave-of-innovation-in-office-spaces/" onclick="trackBrandPostNativeAdLink(697624);">
        Communication &amp; collaboration will drive a new wave of innovation in office spaces
      </a>
    </h3>
   
    
    <div class="sponsor">
      <span>Sponsored By</span>
      <a href="/brand-post/349/maxhub/" title="MAXHUB" onclick="trackBrandPostNativeAdLink(697624);">
          <img src="https://d2bs8hqp6qvsw6.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/logo_maxhub.png"  alt="MAXHUB"/>
      </a>
    </div>
  </article>
</div>







<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>


  
  
  

  
  
  

  
  <aside class="rhs_block directory_search dir1" >
    <h2 class="lo-title">Distributor Directory</h2>
    <p class="desc">Your essential guide to Australian Distributors</p>
    <ul class="rotate-imgs">
      <li class="hidden">
        <a href="#" class="dir-link"> 
          <img src="" alt="" class="dir-img">
        </a>
      </li>
      <li class="hidden">
        <a href="#" class="dir-link">
          <img src="" alt="" class="dir-img">
        </a>
      </li>
    </ul>
    <form action="/distributor_directory/search" method="get">
      <input placeholder="Search distributors" type="text" name=q size=35 />
      <input type="submit" Value="Search" />
    </form>
    <p class="browse">
      Find distributors by <a class="dist" href="http://www.arnnet.com.au/distributor_directory/by_name">name</a> - 
      <a class="dist" href="http://www.arnnet.com.au/distributor_directory/vendors">vendor</a> -
      <a class="dist" href="http://www.arnnet.com.au/distributor_directory/office_location">location</a>
    </p>
  </aside>
  


  
  <aside class="rhs_block directory_search dir2" >
    <h2 class="lo-title">Vendor Directory</h2>
    <p class="desc">Your essential guide to Australian Vendors</p>
    <ul class="rotate-imgs">
      <li class="hidden">
        <a href="" class="dir-link" > 
          <img src="" alt="" class="dir-img">
        </a>
      </li>
      <li class="hidden">
        <a href="" class="dir-link" >
          <img src="" alt="" class="dir-img">
        </a>
      </li>
    </ul>
    <form action="/vendor_directory/search/" method="get"><input type='hidden' name='csrfmiddlewaretoken' value='V1q1NboHdMy50UDCY7t2jWnIevTqSmNjwpTb2Am94Xy7OkCWalImW0srMZD0Tyay' />
      <input placeholder="Search vendors" type="text" name="q" size="35" />
      <input type="submit" value='Search' />
    </form>
    <p class="browse">
      Find vendors by <a class="dist" href="http://www.arnnet.com.au/vendor_directory/by_name/">name</a> -
      <a class="dist" href="http://www.arnnet.com.au/vendor_directory/">category</a> 
    </p>
  </aside>
  
  
  <aside>
    <h2 class="lo-title">Brand Pages</h2>
    <ul class="related_list whitepapers brandpages">

      <li>
        <a class="image" href="/brand-post/content/692925/become-a-leading-sustainability-partner-with-edge-computing/">
          <img src="https://demo.idg.com.au/brandpages/692925/Logo_SE_Green_RGB-Screen_80_24.png" alt="">
        </a>
        <h3>
          <a href="/brand-post/content/692925/become-a-leading-sustainability-partner-with-edge-computing/">
            Become a leading sustainability partner with Edge computing
          </a>
        </h3>
      </li>

      <li>
        <a class="image" href="/brand-post/content/692555/the-most-effective-response-to-the-exponential-rise-in-sophisticated-ransomware-is-partner-driven-data-resilience/">
          <img src="https://demo.idg.com.au/brandpages/692555/DellTech_Logo_Prm_Blue_Gry_rg_80_10.png" alt="">
        </a>
        <h3>
          <a href="/brand-post/content/692555/the-most-effective-response-to-the-exponential-rise-in-sophisticated-ransomware-is-partner-driven-data-resilience/">
            The Most Effective Response To The Exponential Rise In Sophisticated Ransomware Is Partner-Driven Data Resilience
          </a>
        </h3>
      </li>

      <li>
        <a class="image" href="/brand-post/content/685512/how-channel-partners-can-leverage-the-nbn-network-to-help-deliver-transformation/">
          <img src="https://d2bs8hqp6qvsw6.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/business_nbn_vertical_rgb_navy_1.png" alt="nbn">
        </a>
        <h3>
          <a href="/brand-post/content/685512/how-channel-partners-can-leverage-the-nbn-network-to-help-deliver-transformation/">
            How channel partners can leverage the nbn™ network to help deliver transformation and digital innovation to Australian SMBs
          </a>
        </h3>
      </li>

    </ul>
  </aside>
  
  

  
<section class="lo-rhs_upcoming">
	
	




	
</section>
<section class="lo-rhs_slideshows">
	<div class="nocontent">
	<h2 class="lo-title">Slideshows</h2>
	
	
	
	


<article class="lo-slideshow">
    
       
    <img class="lo-slideshow_image lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20220516151119" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/540x540/dimg/it_for_a_cause_dsc8676lr.jpg" alt="​Channel unites raising $120K during IT For A Cause​">
    <header class="lo-slideshow_header">
        
        
        
        <h3 class="lo-slideshow_title">​Channel unites raising $120K during IT For A Cause​</h3>
        <p class="lo-slideshow_summary">The IT industry rallied together during the &#39;IT for a Cause&#39; golf day, raising $120,000 for children&#39;s charities. Held at St Michael&#39;s Golf Club in Little Bay, the figure far surpassed the $80,000 raised last year with all proceeds going to Ronald McDonald House Charities Sydney, Leukemia Foundation and Save Our Sons Duchenne Foundation. Event host and founder of IT for a Cause David Abouhaidar said he established the event to help coordinate IT and technology companies who want to give back to those in need.

“We are part of an amazing industry and collectively, we can have a huge impact in making a difference for those less fortunate.  It was incredible to see the IT industry come join together to raise an incredible sum,&quot; he said. &quot;I always dreamed of breaking $100k and we did it and then some at $120,000.&quot; ​ Photos by Secure Agility.​</p>
    </header>
    <a class="lo-slideshow_link" href="/slideshow/697117/channel-unites-raising-120k-during-it-cause/">​Channel unites raising $120K during IT For A Cause​</a>
    
    
</article>


	
	


<article class="lo-slideshow">
    
       
    <img class="lo-slideshow_image lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20220516151119" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/540x540/dimg/wr5_0181.jpg" alt="EDGE 2021: Channel chases glory as EDGE Cup returns">
    <header class="lo-slideshow_header">
        
        
        
        <h3 class="lo-slideshow_title">EDGE 2021: Channel chases glory as EDGE Cup returns</h3>
        <p class="lo-slideshow_summary">Partners, distributors and vendors came together in the pursuit golfing glory as the EDGE Cup returned in style at the iconic Twin Waters Golf Club on Sunshine Coast, in association with HP.</p>
    </header>
    <a class="lo-slideshow_link" href="/slideshow/697065/edge-2021-channel-chases-glory-edge-cup-returns/">EDGE 2021: Channel chases glory as EDGE Cup returns</a>
    
    
</article>


	
	


<article class="lo-slideshow">
    
       
    <img class="lo-slideshow_image lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20220516151119" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/540x540/dimg/dx2_7739.jpg" alt="EDGE 2021: Connections strengthened at closing BBQ Dinner">
    <header class="lo-slideshow_header">
        
        
        
        <h3 class="lo-slideshow_title">EDGE 2021: Connections strengthened at closing BBQ Dinner</h3>
        <p class="lo-slideshow_summary">​The industry came together for the closing BBQ Dinner at EDGE 2021, finalising deals and strengthening connections following a jam-packed agenda of content and networking, in association with Nextgen.</p>
    </header>
    <a class="lo-slideshow_link" href="/slideshow/697068/edge-2021-connections-strengthened-closing-bbq-dinner/">EDGE 2021: Connections strengthened at closing BBQ Dinner</a>
    
    
</article>


	
	
	</div>
</section>


  
  
  


  
  
  <div class="rhs_block rhs_boombox">
    <div class="content">
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-8491947" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/security_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;698318&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

 </div>
  </div>
  
  

  
  <div class="rhs_block" id="rhs_iasset_index" class="rhs_iasset_index">
  
  
  <a href="http://www.iasset.com/" target="_blank">
  <img class="rhs_iasset_index_img lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20220516151119" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/300x300/iasset/promos/iasset_promo_211">
  </a>
  </div>
  
  

  

  



	

<aside>
	<div class="nocontent">
	<h2 class="lo-title">Related Whitepapers</h2>
	<ul class="related_list whitepapers">
	
	</ul>
	</div>
</aside>




      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_698318">
    <a class="art-comment_show" data-disqus-identifier="/article/698318/" data-disqus-shortname="arnnet" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="arnnet" data-disqus-identifier="/article/698318/"></div>
<script type="text/javascript">
var disqus_shortname = 'arnnet';
var disqus_identifier = '/article/698318/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-8491947" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/security_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;698318&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20220516151119"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    


    
    
    <div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-8491947" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/security_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;698318&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>  
    
    


    
    



<div class="ias-pagination" id="ias-pagination_698318">
	<a class="ias-next" data-sms="Cloud revenue growth from customers in the Asia Pacific market grew 48 per cent, followed by EMEA at 29 per cent." data-image="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/200x200/dimg/dreamstime_s_4851066.jpg" title="Asia Pacific market tops SAS cloud revenue growth" data-article-nextid="697982" href="/article/697982/asia-pacific-market-tops-sas-cloud-revenue-growth/">Asia Pacific market tops SAS cloud revenue growth</a>
</div>

    

    
    <div id="clarity-context-data_698318" data-context="{&quot;event_type&quot;: &quot;pageview&quot;, &quot;tags&quot;: [&quot;VMware&quot;, &quot;cyber security&quot;], &quot;author&quot;: &quot;Michael Hill&quot;, &quot;word_count&quot;: 459, &quot;publication_datetime&quot;: &quot;2022-05-19T21:00:00+00:00&quot;, &quot;score&quot;: 1, &quot;content_type&quot;: &quot;article&quot;, &quot;content_id&quot;: 490086663}">

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










  </div><!-- site_columns_main -->
  





  <div class="clearing">&nbsp;</div><!-- This is for NN6 -->

    












</div><!-- main -->


</div><!-- skin -->


<footer class="lo-footer">
  <div class="lo-footer_content">
    <img class="lo-footer_idg lo-footer_foundry" src="https://demo.idg.com.au/foundry-logo-white.svg" alt="Foundry logo">
    <div class="lo-footer_text">
      <p class="lo-footer_copyright">
        Copyright &copy; 2022 IDG Communications, Inc. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications, Inc. is prohibited.
      </p>
      <div class="lo-footer_audit">
      <a href="http://www.auditbureau.org.au/edata/masthead/show/arn" target="_blank"><img src="https://demo.idg.com.au/idg/ABA_audited_website.gif" alt="ABA Audited Website"></a>
      </div>
      <p class="lo-footer_site">
      Foundry Sites:
      <a href="http://www.pcworld.idg.com.au">PC World</a> | 
      <a href="http://www.goodgearguide.com.au">GoodGearGuide</a> | 
      <a href="http://www.computerworld.com/au">Computerworld Australia</a> | 
      <a href="http://www.cio.com/au">CIO Australia</a> | 
      <a href="http://www.cmo.com.au">CMO Australia</a> |
      <a href="http://www.csoonline.com/au">CSO Online</a> 
      <!-- <a href="http://www.techworld.com.au">Techworld</a> |  
      <a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a>-->
      </p>
      <p class="lo-footer_links">
      Links: <a href="/privacy">Privacy Policy [Updated 13 Sep 19]</a> <span class="cmpSettings cmpReshowLink" style="display:none;"> |<!--injected--> </span> | <a href="https://idg.com.au/reprint/">Reprints</a> | <a href="http://www.idg.com.au/contacts">Advertising</a>
      </p>
    </div>
  </div>
</footer>
<div class="lo-script">
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/arn/arn.js?release=20220516151119"></script>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20220516151119"></script>

<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '105374282841262', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/arn/js/rhs/directory_search.js?release=20220516151119"></script>
<script src="https://www.idgcdn.com.au/compressor-staticfiles/arn_zones/nextdc_hub/slick.min.js?release=20220516151119" type="text/javascript"></script>
<script>
	$(document).ready(function(){
		$('#event-promo').slick({
			slidesToShow: 1,
      slidesToScroll: 1,
      infinite: true,
      speed: 500,
      fade: true,
      cssEase: 'linear',
      arrows: false,
      dots: true,
      autoplay: true,
      autoplaySpeed: 3000
		});
	});
</script>

<script>
  
  $(function() {
    if (typeof $.fn.lazyload === 'undefined' ) {
      if ('loading' in HTMLImageElement.prototype) {
          const images = document.querySelectorAll('img[loading="lazy"]');
          images.forEach(img => {
            img.src = img.dataset.original;
          });
      }
      else {
        $.getScript('https://www.pcworld.com/www/js/jquery/jquery.lazyload.min.js',function(){
           $("img.lazy").lazyload({ 
              effect : "fadeIn", 
              threshold: 200,
              failure_limit:25
           });
        });
      }
    }
  });
  
  </script>


  

  <script>
    var disqus_shortname = "";
  </script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20220516151119"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20220516151119"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/infinitescroll.js?release=20220516151119"></script>
  <script>
    ias_init('ARN');
  </script>

<div id="trackers">


<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682930-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "michael-hill");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Content Tags', 'Tag Impression', 'vmware');

trackEvent('Content Tags', 'Tag Impression', 'cyber security');

trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-697624');

trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-697624');



</script>
<!-- End Google Analytics -->



</div>


<div id="ad_slot"></div>


<div class="ad_scripts">

<div class="gpt-ad" id="gpt-ad-skin-8491947" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/security_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;698318&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-over-the-page-8491947" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/security_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;698318&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-8491947" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/security_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;698318&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-third-party-otp-8491947" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/security_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;698318&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>




<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-8491947" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/security_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;698318&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-mobile-otp-8491947" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/security_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;698318&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-teads-inread-8491947" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/security_section" data-gpt-sizes="[[18, 18]]" data-gpt-targeting='{&quot;node&quot;: [&quot;698318&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[18, 18]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20220516151119" charset="utf-8"></script>
<script type="text/javascript">
createAndDisplayAds();
</script>
</div>


<div class="load_dropcontent" id="load_dropcontent">
  <div class="latest" data-load="sub_news_latest">
    
    <h2>Latest News</h2>
    <dl>
      
      
        
          <dt>10:59AM</dt>
          <dd><a title="Aussie partners shine at NetApp 2021 awards" href="/article/698330/aussie-partners-shine-at-netapp-2021-awards/">Aussie partners shine at NetApp 2021 awards</a></dd>
        
          <dt>10:37AM</dt>
          <dd><a title="Hubify and Swift score $1.5M aged care managed services contract" href="/article/698333/hubify-swift-score-1-5m-aged-care-managed-services-contract/">Hubify and Swift score $1.5M aged care managed services contract</a></dd>
        
          <dt>04:00PM</dt>
          <dd><a title="Netpoleon bolsters portfolio with Noname Security" href="/article/698291/netpoleon-bolsters-portfolio-noname-security/">Netpoleon bolsters portfolio with Noname Security</a></dd>
        
          <dt>04:00PM</dt>
          <dd><a title="How AvePoint A/NZ aims to reach 100% channel" href="/article/698146/how-avepoint-nz-aims-reach-100-channel/">How AvePoint A/NZ aims to reach 100% channel</a></dd>
        
        <dt></dt>
        <dd><a class="more" href="/tax/news">More News</a></dd>
      
    </dl>
    

    
    



<ul class="topstories">
	
	<li>
		<a class="image" href="/article/698146/how-avepoint-nz-aims-reach-100-channel/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20220516151119" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/promoted-content/image/180x120/dimg/microsoftteams-image_3_2.png"></a>
		<h3><a href="/article/698146/how-avepoint-nz-aims-reach-100-channel/">How AvePoint A/NZ aims to reach 100% channel</a></h3>
	</li>
	
	<li>
		<a class="image" href="/article/698291/netpoleon-bolsters-portfolio-noname-security/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20220516151119" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/promoted-content/image/180x120/dimg/wayne_neich.jpg"></a>
		<h3><a href="/article/698291/netpoleon-bolsters-portfolio-noname-security/">Netpoleon bolsters portfolio with Noname Security</a></h3>
	</li>
	
</ul>


    
  </div>

  <dl class="latest" data-load="sub_events_latest">
    
    
    
    

    
    
    
    <h2>Industry Events</h2>
    
    <dt>24 May</dt>
    <dd><a title="ARN Exchange" href="/event/4627/arn-exchange">ARN Exchange</a></dd>
    
    <dt>20 May</dt>
    <dd><a title="ARN WIICTA 2022" href="/event/4614/arn-wiicta-2022">ARN WIICTA 2022</a></dd>
    
    

    <dd><a class="more" href="/events/upcoming/">View all events</a></dd>
    
  </dl>

  <div class="hotevents" data-load="sub_events_hotevents">
    
    



  <h2>Featured</h2>
  <ul class="lo-event_promos">
  
    <li>
      <article class="lo-event_promo">
        <a class="lo-event_promo_image" href="https://www.idgevents.com/ARNWIICTA2022">
          <img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20220516151119" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/arn_wiicta_featured_image_250x100.png" alt="Women in ICT Awards">
          <p class="lo-event_promo_summary">Women in ICT Awards</p>
        </a>
        <h3 class="lo-event_promo_title"><a href="https://www.idgevents.com/ARNWIICTA2022">Women in ICT Awards</a></h3>
      </article>
    </li>
  
    <li>
      <article class="lo-event_promo">
        <a class="lo-event_promo_image" href="https://www.idgevents.com/ARNexchange">
          <img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20220516151119" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/mocha_image_1.png" alt="ARN Exchange in association with Schneider Electric - Melbourne &amp; Sydney">
          <p class="lo-event_promo_summary">Aligned to the market acceptance that transformation is now considered a default customer priority in ANZ, pressure is mounting on the partner ecosystem to overhaul age-old resell practices in response.

Common rhetoric perhaps, but business buying patterns are shifting in the direction of services as new managed opportunities emerge across infrastructure, power and cooling.

According to EDGE Research – commissioned and produced by ARN – key strategic partner priorities in the months ahead centre around increased customer acquisition, annuity revenue growth and internal up-skilling. To achieve such aspirations, a commitment to managed services is required to create predictable revenue streams and strengthened end-user value propositions.

ARN Exchange – in association with Schneider Electric – will share step-by-step guidance in relation to evolving customer priorities linked to managed services, outlining how partners can capitalise on new commercial opportunities through enhanced portfolios and services offerings.

Key discussion areas include how partners can:
· Drive more recurring revenue
· Attract new investments by increasing company valuation
· Excel in managed services and maximise market opportunities</p>
        </a>
        <h3 class="lo-event_promo_title"><a href="https://www.idgevents.com/ARNexchange">ARN Exchange in association with Schneider Electric - Melbourne &amp; Sydney</a></h3>
      </article>
    </li>
  
  </ul>


    
  </div>
</div>

<script>
  $('#load_dropcontent [data-load]').each(function() { $("[data-placeholder="+$(this).data('load')+"]").replaceWith(this); });
</script>




<script type="text/javascript">
var disqus_shortname = 'arnnet';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>




<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>



<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1009432});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1009432/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
  <img src='//trc.taboola.com/1009432/log/3/unip?en=page_view'
      width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->


<script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>




<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20220516151119";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'event_type':"pageview",'tags':["VMware", "cyber security"],'author':"Michael Hill",'word_count':459,'publication_datetime':"2022-05-19T21:00:00+00:00",'score':1,'content_type':"article",'content_id':490086663
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 



</div><!-- lo-script -->
</body></html>
