


<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="The Newspaper for the IT Channel.">
  <meta name="description" content="The Fusion Cloud ERP suite gains new supply-chain and workplace management features to meet post-pandemic needs.">
  <meta name="keywords" content="Oracle">
  <meta name="copyright" content="&copy; 2020 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Wednesday, 30th September 2020">
  <meta name="robots" content="index,follow, noarchive">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  <link rel="shortcut icon" href="https://www.idgcdn.com.au/compressor-staticfiles/arn/images/favicon.ico?release=20200928101842">
  <title>Oracle fine-tunes Fusion Cloud for new world of work - ARN</title>

  <!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <link href="https://www.idgcdn.com.au/compressor-staticfiles/arn/arn.css?release=20200928101842" rel="stylesheet" type="text/css" />
  
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20200928101842" media="screen,print" />
  <link href="https://www.idgcdn.com.au/compressor-staticfiles/arn_zones/nextdc_hub/slick.css?release=20200928101842" rel="stylesheet" type="text/css" />
    

<!--start Sourcepoint code-->

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script>
        window._sp_ = {
                config: {
                     accountId: 146,
                     baseEndpoint: 'https://cmpv2.arnnet.com.au' ,
        }
}
</script>
<script src="https://cmpv2.arnnet.com.au/wrapperMessagingWithoutDetection.js"></script>
<!--end Sourcepoint code-->


<script>

function runTracking() {
      var detectClarityExist = setInterval(function () {
        //waiting until tracking exist
        if (clarity_tracking_starter) {
          clarity_tracking_starter();
          clearInterval(detectClarityExist);
        }
      }, 10)
} 

runTracking();

</script> 

  <script async src="//js-sec.indexww.com/ht/p/183980-58731137839488.js"></script>
  <script src="https://cdn.blueconic.net/idg.js"></script>
  <script src="https://www.google.com/recaptcha/api.js"></script>
  
<meta property="fb:app_id" content="105374282841262" />
<meta property="og:site_name" content="ARN" />


  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  



<script src="https://www.idgcdn.com.au/compressor-staticfiles/permutive/adsbygoogle.js?release=20200928101842"></script>
<script>

  var adblockerOn;
  if( typeof canRunAds != "undefined" && canRunAds ){
    adblockerOn = false;
  }else{
    adblockerOn = true;
  }

  function getMetaDescription(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='description'){
          return (metas[i].getAttribute('content'));
        }
    }
    return ''
  }

  function getMetaKeywords(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='keywords'){
          var newStr = (metas[i].getAttribute('content'));
          return newStr.split(',');
        }
    }
    return []
  }

  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  permutive.addon('web', {
    page: {
      type: "article",
      keywords: getMetaKeywords(),
      language: "en",
      tags: ['Oracle'],
      audience: "channel",
      description: getMetaDescription(),
      article: {
        authors: "Peter Sayer" === "None"?null:["Peter Sayer"],
        description: "The Fusion Cloud ERP suite gains new supply-chain and workplace management features to meet post-pandemic needs." === "None"?null:"The Fusion Cloud ERP suite gains new supply-chain and workplace management features to meet post-pandemic needs.",
        id: "683360" === "None"?null:"683360",
        isInsiderContent: false,
        modifiedAt: "2020-09-30T09:31:19Z" === "None"?null:"2020-09-30T09:31:19Z",
        publishedAt: "2020-09-30T09:29:54Z" === "None"?null:"2020-09-30T09:29:54Z",
        source: "ARN",
        title: "Oracle fine-tunes Fusion Cloud for new world of work",
        type: "Article" === "None"?null:"Article",
        purchaseIntent: "None" === "None"?null:"None"
      },
      ads: {
        adblocker: adblockerOn,
        enabled: true
      },
      gTax: {
        primaryIds: [],
        secondaryIds: []
      },
      tax: {
        primaryCategories: [],
        secondaryCategories: []
      }
    }
  });

window.permutive.track('User', {
  companySize: "None" === "None"?null:"None",
  country: "None" === "None"?null:"None",
  id: "None" === "None"?null:"None",
  jobIndustry: "None" === "None"?null:"None",
  jobPosition: "None" === "None"?null:"None",
  purchaseIntent: "None" === "None"?null:"None",
  loggedIn: false,
})

</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>



  



<meta property="og:title" content="Oracle fine-tunes Fusion Cloud for new world of work" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d2bs8hqp6qvsw6.cloudfront.net/article/images/800x800/dimg/oracle_building_1.jpg" />
<meta property="og:url" content="https://www.arnnet.com.au/article/683360/oracle-fine-tunes-fusion-cloud-new-world-work/" />
<meta property="og:description" content="The Fusion Cloud ERP suite gains new supply-chain and workplace management features to meet post-pandemic needs." />

<!-- The below is the code for twitter cards for all the article pages -->






<meta name="news_keywords" content="Oracle">



<link rel="canonical" href="https://www.reseller.co.nz/article/683360/oracle-fine-tunes-fusion-cloud-new-world-work/" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20200928101842" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20200928101842" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20200928101842" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20200928101842" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="ARN: Oracle" href="/rss/tag/oracle/" />

<link rel="alternate" type="application/rss+xml" title="ARN: by Peter Sayer" href="/rss/author/410/peter-sayer/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20200928101842" rel="stylesheet" type="text/css" />

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20200928101842" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/article/article_infinite.css?release=20200928101842" />

<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/arn/style.css?release=20200928101842" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.idgcdn.com.au/compressor-staticfiles/polls/polls.css?release=20200928101842" />

</head>
<body class="arn lo-responsive  twocolumns_noLHS">

<header id="lo-header" class="lo-header" role="banner">
  <div class="lo-header_top">
    <div class="logo-warp">
      
      <a href="/" id="lo-logo" class="lo-logo">ARN - Australian Reseller News</a>
      
    </div>
    
    <div class="lo-leaderboard">
<div class="gpt-ad" id="gpt-ad-top-banner-2810461" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/software_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;683360&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;software&quot;, &quot;cloud_computing&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    

    <div class="lo-nav_button" id="lo-nav_button"></div>
  </div>
  <nav class="lo-nav" id="lo-nav">
    <ul>
      <li class="search">
        <form action="/search/" method="get">
          <input type="search" placeholder="Search" name="q" class="text">
          <input type="submit" name="op" value="Submit">
        </form>
      </li>
      <li class="super">
        <a href="/tax/news">News</a>
        <div class="lo-nav_sub news">
          <div class="inner">
            <div class="lo-nav_submenu">
              <ul class="sections">
                <li><a href="/tax/news" class="all">All News</a></li>
                <li><a href="/section/government/">Government</a></li>
                <li><a href="/section/products/">Products</a></li>
                <li><a href="/tax/round_table/">Round Table</a></li>
                <li><a href="/section/yarn/">yARN</a></li>
                <li><a href="/section/5_for_15/">5 for 15</a></li>
              </ul>
            </div>
            <div class="placeholder" data-placeholder="sub_news_latest"></div>
          </div>
        </div>
      </li>
      <li>
        <a href="/advance/">Advance</a>
      </li>
      <li class="super">
        <a href="#">Tech</a>
        <div class="lo-nav_sub tech">
          <div class="inner">
            <div class="main lo-nav_submenu">
              <h2>Technologies</h2>
              <ul>
                <li><a href="/section/3d_printing/">3D Printing</a></li>
                <li><a href="/section/apps/">Apps</a></li>
                <li><a href="/section/cloud_computing/">Cloud Computing</a></li>
                <li><a href="/section/data_centre/">Datacentre</a></li>
                <li><a href="/section/mobility_and_wireless/">Mobile Solutions</a></li>
              </ul>
              <ul>
                <li><a href="/section/msp/">MSP</a></li>
                <li><a href="/section/networking/">Networking</a></li>
                <li><a href="/section/pc_and_components/">PC and Components</a></li>
                <li><a href="/section/products">Products/Reviews</a></li>
                <li><a href="/section/security/">Security</a></li>
              </ul>
              <ul>
                <li><a href="/section/social_networking/">Social Networking</a></li>
                <li><a href="/section/storage/">Storage</a></li>
                <li><a href="/section/software/">Software</a></li>
                <li><a href="/section/tech_hive/">Tech Hive</a></li>
                <li><a href="/section/telecommunications/">Telecommunications</a></li>
              </ul>
              <ul>
                <li><a href="/section/unified_communications/">Unified Communications</a></li>
                <li><a href="/section/virtualisation/">Virtualisation</a></li>
                <li><a href="/section/windows_8_central/">Windows 8 Central</a></li>
              </ul>
            </div>
            <div class="markets lo-nav_submenu">
              <h2>Markets</h2>
              <ul>  
                <li><a href="/section/green_channel/">Green Channel</a></li>
                <li><a href="/section/continuing_coverage/market_watch/">Market Watch</a></li>
                <li><a href="/section/retail/">Retail</a></li>
                <li><a href="/section/integration_and_services/">Services</a></li>
                <li><a href="/section/smb_market/">SMB Market</a></li>
              </ul>
            </div>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="/events/upcoming/">Events</a>
        <div class="lo-nav_sub events">
          <div class="inner">
            <div class="placeholder" data-placeholder="sub_events_hotevents"></div>
            <div class="placeholder" data-placeholder="sub_events_latest"></div>
            <a class="lo-nav_more" href="/events/upcoming/">View all events</a>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="#">Resources</a>
        <div class="lo-nav_sub resources">
          <div class="inner">
            <h2>Resources</h2>
            <div class="main lo-nav_submenu">
              <ul>
                <li><a href="/section/featured_whitepapers">ARN Library</a></li>
                <li><a href="/microsites">Microsites</a></li>
                <li><a href="/webinar/">Webinars</a></li>
                <li><a href="/podcast/">Podcasts</a></li>
                <li><a href="/video/">Videos</a></li>
              </ul>
              <ul>
                <li><a href="/contacts">Contacts</a></li>
                <li><a href="/brand-post/">Brand Posts</a></li>
                <li><a href="/arn-hall-of-fame-mentorship/">Hall of Fame Mentorship</a></li>
                <li><a href="/digital_edition/all/">e-Mags</a></li>
                <li><a href="mailto:leon_spencer@idg.com.au">Email the Editor</a></li>
                <!-- <li><a href="/jobs/">Jobs</a></li> -->
              </ul>
              <ul>
                <li><a href="/mediareleases/">Media Releases</a></li>
                <li><a href="/slideshow/">Slideshows</a></li>
                <!-- <li><a href="/user/magazines/">Subscribe to print</a></li> -->
                <li><a href="/user/mailing_list">Subscribe online</a></li>
                <!-- <li><a href="https://subscriptions.idg.com.au/">Subscribe to IDG Publications</a></li> -->
                <li><a href="http://www.idg.com.au/specifications/">Ad Specifications</a></li>
              </ul>
            </div>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="#">Directories</a>
        <div class="lo-nav_sub directories">
          <div class="inner">
            
            <form class="distributor" action="/distributor_directory/search" method="get">
              <h2><a href="/distributor_directory">Distributor Directory</a></h2>

              <div class="lo-nav_dir_inputs distributor">
                <input placeholder="Search for Distributor" type="text" name="q" size="35">
                <input type="submit" value="Search">

                <div class="browse">
                  Find distributors by <a class="dist" href="/distributor_directory/by_name">name</a> | 
                  <a class="dist" href="/distributor_directory/vendors">vendor</a> | 
                  <a class="dist" href="/distributor_directory/office_location">location</a>
                </div>
              </div>
            </form>
            <form class="vendor" action="/vendor_directory/search/" method="get">
              <h2><a href="/vendor_directory">Vendor Directory</a></h2>
              <div class="lo-nav_dir_inputs vendor">
                <input placeholder="Search for Vendor" type="text" name="q">
                <input type="submit" name="op" value="SEARCH">

                <div class="browse">
                  Find vendors by <a class="dist" href="http://www.arnnet.com.au/vendor_directory/by_name/">name</a> |
                  <a class="dist" href="http://www.arnnet.com.au/vendor_directory/">category</a> 
                </div>
              </div>
            </form>
          </div>
        </div>
      </li>
      <li class="super nav-tab-small-screen">
        <a href="#">More</a>
        <div class="lo-nav_sub resources">
          <div class="inner">
            <h2>More</h2>
            <div class="main lo-nav_submenu">
              <ul>
                <li><a href="/contacts/">Contact</a></li>
                <li><a href="/award_winners/arn-ict-industry-awards-2019/2019/">Platinum Club</a></li>
              </ul>
            </div>
          </div>
        </div>
      </li>
      <li class="nav-tab-large-screen">
        <a href="/contacts/">Contact</a>
      </li>
      <li class="nav-tab-large-screen">
        <a href="/award_winners/arn-ict-industry-awards-2019/2019/">Platinum Club</a>
      </li>
     <!-- <li>
        <a href="/channel_influencers/">Channel Influencers</a>
      </li>-->
      <li class="user super">
        
          <a href="#">Sign in</a>
        
        <div class="lo-nav_sub user">
          <div class="inner">
            
            <section class="existing">
              <h2>Existing Member</h2>
              <form action="/user/login/" accept-charset="UTF-8" method="get"><input type='hidden' name='csrfmiddlewaretoken' value='7n4T7LvOKqLle00dMewmQC4YOg5iQJ5KYGVuGYRMPA7WWknBsB0tHxLF41fw0Qru' />
                <input type="submit" name="op" value="Log in">
                <p class="forgot"><a href="/user/password/">Forgot password?</a></p>
              </form>
            </section>
            <section class="join">
              <h2>Join ARN</h2>
              <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
              <a href="/user/register/?location=top_nav_bar">Sign up now</a>
            </section>
            
          </div>
        </div>
      </li>
      <li>
        <a href="/covid19/">Covid-19 Central</a>
      </li>
    </ul>
  </nav>
</header>

<div id="skin">
<div id="headerpromos"></div>
<div id="otp_target"></div>
<div id="noskin_bump" class="lo-skin_bump"></div>


<div id="main" class="lo-content skin_wrap">
<div class="lo-columns " id="site_columns">

  
    
    
    
      

<script>
	var link = document.createElement( "link" );
	link.href = "https://www.idgcdn.com.au/compressor-staticfiles/hotbar/hotbar.css?release=20200928101842";
	link.type = "text/css";
	link.rel = "stylesheet";

	document.getElementsByTagName( "head" )[0].appendChild( link );
</script>

<div class="evt-countdown" style="height: 50px; ">
	<img class="evt-countdown_background" src="/dimg/-1x-1/hotbar/1080x50_noms_1.png">
	<p class="evt-countdown_text">
		
	</p>
	<a class="evt-countdown_link" href="https://www.arnnet.com.au/wiicta/"></a>
</div>

    
    
  

  

  
  <div class="lo-column lo-main   " id="site_columns_main">
    
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  <div class="art-topbar" id="art-topbar">
    <div class="art-topbar_content">
      <a id="art-topbar_menu_button_arn" class="art-topbar_menu_button" href="#">Menu</a>

      <a class="art-topbar_logo" href="/">ARN</a>
      <div class="art-progress" id="art-progress">
        <div class="art-topbar_currect" id="art-topbar_currect">
          Oracle fine-tunes Fusion Cloud for new world of work
        </div>
        <div class="art-next" id="art-next">
          <a class="art-nextlink" id="art-nextlink" href="#"></a>
        </div>
      </div>
    </div>
    <div class="art-progress_bar" id="art-progress_bar"></div>
  </div>

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_683360" data-article-id="683360" data-article-headline="Oracle fine-tunes Fusion Cloud for new world of work" data-article-url="/article/683360/oracle-fine-tunes-fusion-cloud-new-world-work/">

    <meta itemprop="sourceOrganization" content="CIO (US)" />
    <article class="art-article full">

      <header class="art-header">
        <h1 itemprop="name" class="art-title">Oracle fine-tunes Fusion Cloud for new world of work</h1>
        <p class="art-sms sms">The Fusion Cloud ERP suite gains new supply-chain and workplace management features to meet post-pandemic needs.</p>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="683360" data-article-url="https://www.arnnet.com.au/article/683360/oracle-fine-tunes-fusion-cloud-new-world-work/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/410/peter-sayer/articles">
			
				<img src="https://d2bs8hqp6qvsw6.cloudfront.net/author/100x100/authors/peter_sayer-100692798-byline_1.jpg" alt="Peter Sayer">
			
			</a>
		

		<span class="art-author">
		
      <!-- Condition to display the Channel Asia instead of Channel Asia Singapore for the authors on Channel Asia sites -->
			<a href="/author/410/peter-sayer/articles">Peter Sayer (CIO (US))</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">30 September, 2020 09:29</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/683360/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.arnnet.com.au/article/683360/oracle-fine-tunes-fusion-cloud-new-world-work/&amp;amp;t=Oracle%20fine-tunes%20Fusion%20Cloud%20for%20new%20world%20of%20work"></a></li>
		<li class="linkedin_li">
			<a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.arnnet.com.au/article/683360/oracle-fine-tunes-fusion-cloud-new-world-work/&amp;title=Oracle%20fine-tunes%20Fusion%20Cloud%20for%20new%20world%20of%20work">
				<span class="s">share</span>
			</a>
		</li>
		<li class="twitter_li">
			<a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Oracle%20fine-tunes%20Fusion%20Cloud%20for%20new%20world%20of%20work&amp;url=http%3A//www.arnnet.com.au/article/683360/oracle-fine-tunes-fusion-cloud-new-world-work/">

			</a>
		</li>
		<!-- <li class="gplus_li">
			<a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.arnnet.com.au/article/683360/oracle-fine-tunes-fusion-cloud-new-world-work/">
			
			</a>
		</li> -->
		
		<li class="print_li">
			<a class="line print" title="print this article" href="/article/print/683360/oracle-fine-tunes-fusion-cloud-new-world-work/" rel="nofollow">
				print
			</a>
		</li>
		
		<li class="email_li">
			<a class="line email" title="email this article" href="mailto:?subject=Oracle%20fine-tunes%20Fusion%20Cloud%20for%20new%20world%20of%20work&amp;amp;body=http%3A//www.arnnet.com.au/article/683360/oracle-fine-tunes-fusion-cloud-new-world-work/">
				email
			</a>
		</li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20200928101842"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        


        <div class="art-header_extra">
          
          







          <a href="#art-comments_683360" data-disqus-identifier="/article/683360/" class="art-comment_count">Comments</a>
        </div>

      </header>

      <div itemprop="articleBody" class="art-body body">

      
      
      
      
      <div class="story_images nocaption">
        <figure>
          
          <img alt="" src="https://d2bs8hqp6qvsw6.cloudfront.net/article/images/740x500/dimg/oracle_building_1.jpg">
          

          
          
          <span class="image-license">
            
            <span>Credit:  Oracle </span>
            
            
          </span>
          

        </figure>
        

        
      </div>
      
      
      



      

      













	

<p>Oracle has updated its Fusion Cloud suite to help enterprises with the new demands placed on supply chains by the pandemic. The latest quarterly release also includes new tools for managing remote workers, and other features to help HR departments fit the existing workforce to the new reality of business.</p><p>The suite covers enterprise resource planning (ERP), enterprise performance management (EPM), human capital management (HCM) and supply chain and manufacturing (SCM), and is steadily gaining new functions, making it less likely that customers will need to integrate third-party applications — although they can still choose to do so.</p><p>“While we offer the full suite, there’s nothing about our system that is a closed suite,” said Steve Miranda, Oracle’s executive vice president of apps, speaking ahead of the company’s now online-only Oracle Live event. The big advantage of obtaining all the components from Oracle is having a single data model and a single source of truth, he said: “The integrated business process flow not only saves you money but more importantly it helps you focus on generating business rather than churning money trying to reconcile differences.”</p>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/software_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["683360"], "idgau_tax": ["news"], "site": ["arn"], "kw": ["security"], "sect": ["software", "cloud_computing"], "idgau_search_referrer": ["no"], "type": ["article"]}' id="gpt-ad-interscroller-2810461">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<h2>New Fusion features</h2><p>Oracle Fusion Cloud SCM includes a new preventive maintenance tool for optimizing field service, and an AI planning advisor to make recommendations for supply chain planning when introducing new products or dealing with production disruptions. These include a variety of machine learning models that customers can use. Oracle experts are available to help choose the best algorithms for each task, Miranda said.</p><p>Fusion Cloud ERP now includes some industry-specific functions to help companies in professional services, oil and gas, or dealing with asset-intensive projects. These include flexible labor scheduling, joint venture accounting tools, and subcontractor management and tracking systems.</p><p>The ERP component has also gained some new business continuity management features, enabling finance staff to assess risks and prepare recovery plans, while the myriad new projects businesses are considering can be modelled and weighed with a combination of its project management tools and the planning and budgeting functions of Fusion Cloud EPM.</p><p>With more workers at home, it’s harder than ever to protect against the risk of insider threats or deal with the compliance and audit costs and privacy issues associated with not knowing who’s looking at your screens. Oracle has introduced new security controls in Fusion Cloud ERP that it says use machine learning to automate monitoring, backed up with new workflows for approving or certifying employee access, and security dashboards for incident tracking.</p><p>On the marketing side, Oracle has beefed up its Oracle Unity customer data platform, offering enterprises ways to predict and personalize customer interactions, whether for B2B or B2C customers.</p><h2>A question of integration</h2><aside id="brand-post-promo-placeholder-slot"></aside><p>While some Oracle customers may be reluctant to put all their eggs in one basket, preferring to integrate third-party solutions for some functions, others will appreciate the company’s steady expansion of Fusion Cloud to cover more of their ERP, HR and SCM needs, said Patrick Moorhead, founder, president and principal analyst of Moor Insights &amp; Strategy.</p><p>“The ones that like everything integrated want one throat to choke if something goes wrong,” he said, adding that those same customers appreciate that their applications and the underlying transaction engine come from the same vendor, so there is no delay in reacting to their needs.</p><p>Moorhead called out Oracle Fusion Cloud ERP’s extra auditing capabilities as one of the more significant new features — but ones that Oracle will have to keep working to improve.</p><p>“Most all of those employees with access to the most sensitive data are now working outside the firewall,” he said.  “As security and compliance are a constantly moving target, Oracle will need to be constantly updating those.”</p><p>Oracle is continuing to expand on other innovations introduced in previous releases of Fusion Cloud, according to Miranda.</p><p>The voice-control APIs presented at last year’s Oracle Live show are now available across 100 percent of HR transactions, and being rolled out to other departments, while the digital assistants unveiled two years ago can now help with things other than office tasks, handling logistics queries from truckers or factory and warehouse workers. If it’s too noisy to talk, he said, they can still interact with the assistant via text chat.</p><p>Oracle says it now has 7,300 customers for Fusion ERP Cloud, compared to 23,000 for NetSuite ERP, its cloud-based product for smaller businesses.</p><p>“We’re having more go-lives, and our view is that it’s gotten faster,” said Miranda. He namedropped customers, including Dropbox, which is using Oracle Fusion Cloud for financials and EPM, and Office Depot, which is using it for financials and HR functions including recruiting, talent management and payroll.</p><p>Rival SAP said back in July that it had 14,600 customers for its cloud-based ERP platform S/4HANA, of which more than 7,400 were live.</p><p>Oracle has also landed some big customers for its infrastructure-as-a-service cloud offering, including videoconferencing service Zoom and teen video sharing platform TikTok.</p>





      




<div id="article_bottom_promo">

	<a href=""><b> </b></a>
	<br> <center>
<a href="https://www.surveymonkey.com/r/2MC3P26" target="_blank"><img src="https://demo.idg.com.au/arn/ARNSurvey.png" width="280"></img></a>
</center>

</div>





      

        
      





<aside class="readmore" id="brand-post-in-article-promo">
  <div class="nocontent">
  <a class="image placeholder" href="/brand-post/content/680811/where-are-you-going-to-keep-your-yottabytes-the-new-era-of-storage/" onclick="trackBrandPostNativeAdLink(680811);">
    <img src="https://d2bs8hqp6qvsw6.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/2020-06-23.png" />
  </a>

  <span class="text">
    <img class="brandpost_logo" src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
    <a href="/brand-post/content/680811/where-are-you-going-to-keep-your-yottabytes-the-new-era-of-storage/" onclick="trackBrandPostNativeAdLink(680811);">Where are you going to keep your yottabytes? The new era of storage</a><br/>
  </span>

  <a class="more" href="/brand-post/271/tech-data/" onclick="trackBrandPostNativeAdLink(680811);">More from Tech Data</a>

  
  </div>
</aside>




<script type="text/javascript">
$(document).ready(function() {
  if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
    insertBrandPostReadMoreSlot();
  } else {
    insertBrandPostArticleMiddle();
  }
});

function insertBrandPostReadMoreSlot() {
  $('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
  var pos = $('article.full .body > .storybody').length;
  if (pos > 5) {
    pos = Math.round(pos / 2);
  }
  
  $('article.full .body > .storybody').each(function(index, object){  
    if (index == pos) {
      $(this).after($('#brand-post-in-article-promo'));
    }
  });
}
</script>




<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>



      


      
      

      
      <section class="art-connect">
	<div class="art-connect_social">
		<h3>Follow Us</h3>
		<ul class="art-connect_social_links"><li><a class="art-connect_social_icon art-connect_twitter" href="https://twitter.com/arnnet" target="_blank">Twitter</a></li><li><a class="art-connect_social_icon art-connect_linkedin" href="https://www.linkedin.com/company/3301666/" target="_blank">LinkedIn</a></li></ul>
	</div>

	

<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small>The premier provider of daily news to the IT channel, covering business, technology, products, and services.</small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="67" id="id_newsletter" />
    <input type="hidden" value="https://www.arnnet.com.au/article/683360/oracle-fine-tunes-fusion-cloud-new-world-work/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>
    <div class="g-recaptcha" data-sitekey="6LdpMvcUAAAAALap2TX-ZdIiK0lEU8BMz3moXq7T"></div>

    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</section>

      


        
      
      <p class="tags">
        Tags <a href="/tag/oracle/">Oracle</a>
      </p>
      
      
      
      



      

<aside class="art-readnext readnext">
	<div class="nocontent">
	<h2 class="lo-title center">Read next</h2>
	<ul>
		
		
		
		<li>
			
			
	        

			<a class="image" href="/article/683324/microsoft-365-outage-hits-multiple-services/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200928101842" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/article/images/190x190/promoted_content/promo/microsoft_365_2.jpg"></a>
			<h3><a href="/article/683324/microsoft-365-outage-hits-multiple-services/">Microsoft 365 outage hits multiple services</a></h3>

			

		</li>
		
		<li>
			
			
	        

			<a class="image" href="/article/683326/firstwave-moves-into-india-via-partnership-telco-vodafone-idea/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200928101842" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/article/images/190x190/dimg/neil_pollock.jpg"></a>
			<h3><a href="/article/683326/firstwave-moves-into-india-via-partnership-telco-vodafone-idea/">FirstWave moves into India via partnership with telco Vodafone Idea</a></h3>

			

		</li>
		
		

		
		
		
		
		<li class="gallery">
			<a class="image" href="/slideshow/680896/meet-arn-30-under-30-tech-awards-2020-winners/"><img src="https://d2bs8hqp6qvsw6.cloudfront.net/article/images/190x190/dimg/holding_image.jpg"></a>
			<h3><a href="/slideshow/680896/meet-arn-30-under-30-tech-awards-2020-winners/">Meet the ARN 30 Under 30 Tech Awards 2020 winners</a></h3>
		</li>
		
		
		
	</ul>
	</div>
</aside>



      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      


  <aside class="rhs-follow-us">
    <h2 class="lo-title">Follow us</h2>
    <ul class="">
      <li class="twitter"><a href="https://twitter.com/ARNnet/" target="_blank" title="Twitter">Twitter</a></li>
     <li class="facebook"><a href="https://www.facebook.com/ARNnet" target="_blank" title="Facebook">Facebook</a></li>
     <li class="linkedin"><a href="https://www.linkedin.com/company/3301666/" target="_blank" title="LinkedIn">LinkedIn</a></li>
     <li class="rss"><a href="/rss/tax/news/" target="_blank" title="RSS">RSS</a></li>
    </ul>
  </aside>



  
  
  <div class="rhs_boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-2810461" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/software_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;683360&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;software&quot;, &quot;cloud_computing&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
  
  

  <!--  promo unit -->
  
  
  <div class="module-rhs-brandpost">
    <h2 class="lo-title">Events</h2>
    <article id="event-promo">
    
    <div>
      <a class="main-img" href="https://www.arnnet.com.au/wiicta/">
        <img src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/300x300/promoted_content/promo/arn_web_date_1.png">
      </a>
      <h3 class="title">
        <a href="https://www.arnnet.com.au/wiicta/" title="ARN Women in ICT Awards (WIICTA)">ARN Women in ICT Awards (WIICTA)</a>
      </h3>
      
      <p class="description"> 
        Nominations close on October 9 (Extended Deadline)
      </p>
      
    </div>
    
    <div>
      <a class="main-img" href="https://www.arnnet.com.au/article/681737/arn-innovation-awards-2020-finalists/">
        <img src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/300x300/promoted_content/promo/arn_innovation_awards_1110x600_no_date_1.png">
      </a>
      <h3 class="title">
        <a href="https://www.arnnet.com.au/article/681737/arn-innovation-awards-2020-finalists/" title="Innovation Awards 2020">Innovation Awards 2020</a>
      </h3>
      
      <p class="description"> 
        Finalists Announced
      </p>
      
    </div>
    
    <div>
      <a class="main-img" href="https://www.arnnet.com.au/edge/">
        <img src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/300x300/promoted_content/promo/edge2020_promo_box.jpg">
      </a>
      <h3 class="title">
        <a href="https://www.arnnet.com.au/edge/" title="EDGE 2020">EDGE 2020</a>
      </h3>
      
      <p class="description"> 
        EDGE 2020 Goes Virtual
      </p>
      
    </div>
    
    </article>
  </div>
  
  <!-- / promo unit -->

  


  
    



<div class="module-rhs-brandpost">
  <h2 class="lo-title">Brand Post</h2>
  <article>
    
    
    <a class="main-img" href="/brand-post/content/679581/a-look-inside-the-comprehensive-remote-training-and-certifications-options-now-available-via-the-aws-partner-network/" onclick="trackBrandPostNativeAdLink(679581);">
      <img src=/dimg/300x300/dimg/dreamstime_xl_155799993_1.jpg>
    </a>
    
    
    <h3 class="title">
      <a href="/brand-post/content/679581/a-look-inside-the-comprehensive-remote-training-and-certifications-options-now-available-via-the-aws-partner-network/" onclick="trackBrandPostNativeAdLink(679581);">
        A look inside the comprehensive remote training and certifications options now available via the AWS partner network
      </a>
    </h3>
   
    
    <div class="sponsor">
      <span>Sponsored By</span>
      <a href="/brand-post/93/amazon-web-services/" title="Amazon Web Services" onclick="trackBrandPostNativeAdLink(679581);">
          <img src="https://d2bs8hqp6qvsw6.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/training-and-cert_logo_color_1.png"  alt="Amazon Web Services"/>
      </a>
    </div>
  </article>
</div>







<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>


  
  
  

  
  
  

  
  <aside class="rhs_block directory_search dir1" >
    <h2 class="lo-title">Distributor Directory</h2>
    <p class="desc">Your essential guide to Australian Distributors</p>
    <ul class="rotate-imgs">
      <li class="hidden">
        <a href="#" class="dir-link"> 
          <img src="" alt="" class="dir-img">
        </a>
      </li>
      <li class="hidden">
        <a href="#" class="dir-link">
          <img src="" alt="" class="dir-img">
        </a>
      </li>
    </ul>
    <form action="/distributor_directory/search" method="get">
      <input placeholder="Search distributors" type="text" name=q size=35 />
      <input type="submit" Value="Search" />
    </form>
    <p class="browse">
      Find distributors by <a class="dist" href="http://www.arnnet.com.au/distributor_directory/by_name">name</a> - 
      <a class="dist" href="http://www.arnnet.com.au/distributor_directory/vendors">vendor</a> -
      <a class="dist" href="http://www.arnnet.com.au/distributor_directory/office_location">location</a>
    </p>
  </aside>
  


  
  <aside class="rhs_block directory_search dir2" >
    <h2 class="lo-title">Vendor Directory</h2>
    <p class="desc">Your essential guide to Australian Vendors</p>
    <ul class="rotate-imgs">
      <li class="hidden">
        <a href="" class="dir-link" > 
          <img src="" alt="" class="dir-img">
        </a>
      </li>
      <li class="hidden">
        <a href="" class="dir-link" >
          <img src="" alt="" class="dir-img">
        </a>
      </li>
    </ul>
    <form action="/vendor_directory/search/" method="get"><input type='hidden' name='csrfmiddlewaretoken' value='7n4T7LvOKqLle00dMewmQC4YOg5iQJ5KYGVuGYRMPA7WWknBsB0tHxLF41fw0Qru' />
      <input placeholder="Search vendors" type="text" name="q" size="35" />
      <input type="submit" value='Search' />
    </form>
    <p class="browse">
      Find vendors by <a class="dist" href="http://www.arnnet.com.au/vendor_directory/by_name/">name</a> -
      <a class="dist" href="http://www.arnnet.com.au/vendor_directory/">category</a> 
    </p>
  </aside>
  
  
  <aside>
    <h2 class="lo-title">Brand Pages</h2>
    <ul class="related_list whitepapers brandpages">
      <li>
        <a class="image" href="/brand-post/content/681497/mapping-the-threat-landscape-in-2020/">
          <img src="/brand-post/logo/100x100/brand_posts/brand/bd-negru-logo_a6uk.png" alt="Bitdefender">
        </a>
        <h3>
          <a href="/brand-post/content/681497/mapping-the-threat-landscape-in-2020/">
            Mapping the threat landscape in 2020
          </a>
        </h3>
      
      </li>
      <li>
        <a class="image" href="/brand-post/content/659355/grow-your-business-with-edge-computing-how-apc-by-schneider-electric-ensures-success/">
          <img src="/brand-post/logo/100x100/brand_posts/brand/schneider-electric-logo.png" alt="APC by Schneider">
        </a>
        <h3>
          <a href="/brand-post/content/659355/grow-your-business-with-edge-computing-how-apc-by-schneider-electric-ensures-success/">
            Grow your business with Edge Computing:<br>How APC by Schneider Electric ensures success
          </a>
        </h3>
      
      </li>
      <li>
        <a class="image" href="/brand-post/content/667765/driving-new-business-through-docusign/">
          <img src="https://d2bs8hqp6qvsw6.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/ds_logo_black_rgb_2x_1.png" alt="DocuSign">
        </a>
        <h3>
          <a href="/brand-post/content/667765/driving-new-business-through-docusign/">
            Driving new business through DocuSign
          </a>
        </h3>
      
      </li>
    </ul>
  </aside>
  
  

  
<section class="lo-rhs_upcoming">
	
	




	
</section>
<section class="lo-rhs_slideshows">
	<div class="nocontent">
	<h2 class="lo-title">Slideshows</h2>
	
	
	
	


<article class="lo-slideshow">
    
       
    <img class="lo-slideshow_image lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200928101842" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/540x540/dimg/holding_image.jpg" alt="Meet the ARN 30 Under 30 Tech Awards 2020 winners">
    <header class="lo-slideshow_header">
        
        <h3 class="lo-slideshow_title">Meet the ARN 30 Under 30 Tech Awards 2020 winners</h3>
        <p class="lo-slideshow_summary">This year’s ARN 30 Under 30 Tech Awards were held as an integral part of the first entirely virtual Emerging Leaders forum, an annual event dedicated to identifying, educating and showcasing the Australian technology market’s rising stars. Judged by an Emerging Leaders panel, the 30 Under 30 Tech Awards 2020 recognised the outstanding achievements and business excellence of 30 talented individuals, across both young leaders and those just starting out. In this slideshow, ARN honours this year&#39;s winners and captures their thoughts about how their ideas of leadership have changed over time.</p>
    </header>
    <a class="lo-slideshow_link" href="/slideshow/680896/meet-arn-30-under-30-tech-awards-2020-winners/">Meet the ARN 30 Under 30 Tech Awards 2020 winners</a>
    
    
</article>


	
	


<article class="lo-slideshow">
    
       
    <img class="lo-slideshow_image lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200928101842" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/540x540/dimg/arn_judges_lunch_2020-1978.jpg" alt="ARN kicks off awards season in 2020 with Judges&#39; Lunch">
    <header class="lo-slideshow_header">
        
        <h3 class="lo-slideshow_title">ARN kicks off awards season in 2020 with Judges&#39; Lunch</h3>
        <p class="lo-slideshow_summary">ARN kick-started its 2020 awards season with its annual Judges’ Lunch in Sydney on 13 March, welcoming current and new judges to the panel. The judges came together in recognition of their involvement in this year&#39;s ARN Innovation Awards and Women in ICT Awards programs, both of which honour outstanding achievements by individuals and organisations in the IT channel industry. Photos by Ashley Mar.​</p>
    </header>
    <a class="lo-slideshow_link" href="/slideshow/672070/arn-kicks-off-awards-season-2020-judges-lunch/">ARN kicks off awards season in 2020 with Judges&#39; Lunch</a>
    
    
</article>


	
	


<article class="lo-slideshow">
    
       
    <img class="lo-slideshow_image lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200928101842" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/540x540/dimg/kn2_9767_1.jpg" alt="In pictures: Nextgen Leadership Forum and Summer Party 2020">
    <header class="lo-slideshow_header">
        
        <h3 class="lo-slideshow_title">In pictures: Nextgen Leadership Forum and Summer Party 2020</h3>
        <p class="lo-slideshow_summary">Nextgen Distribution held its second Leadership Forum in conjunction with its latest annual Summer Party event on 13 February in Sydney. Drawing upon the theme, &#39;leading through adversity with diversity,&#39; the Leadership Forum featured keynotes and panellists including NSW Rural Fire Service Commissioner Shane Fitzsimmons; former Governor-General and Chief of the Defence Force Peter Cosgrove; Micro Focus A/NZ managing director Peter Fuller; and Vocus CEO Kevin Russell, among others, discussing leadership in adversity and diversity leadership. Photos by Kwa Nguyen.​</p>
    </header>
    <a class="lo-slideshow_link" href="/slideshow/671105/pictures-nextgen-leadership-forum-summer-party-2020/">In pictures: Nextgen Leadership Forum and Summer Party 2020</a>
    
    
</article>


	
	
	</div>
</section>


  
  
  <div class="rhs_block rhs_block_ad">
    <div class="content">
<div class="gpt-ad" id="gpt-ad-right-hand-side-feature-box-2810461" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/software_section" data-gpt-sizes="[[300, 150]]" data-gpt-targeting='{&quot;node&quot;: [&quot;683360&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;software&quot;, &quot;cloud_computing&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[300, 150]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
  </div>
  
  


  
  
  <div class="rhs_block rhs_boombox">
    <div class="content">
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-2810461" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/software_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;683360&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;software&quot;, &quot;cloud_computing&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

 </div>
  </div>
  
  

  
  <div class="rhs_block" id="rhs_iasset_index" class="rhs_iasset_index">
  
  
  <a href="http://www.iasset.com/" target="_blank">
  <img class="rhs_iasset_index_img lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200928101842" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/300x300/iasset/promos/iasset_promo_90">
  </a>
  </div>
  
  

  

  



	

<aside>
	<div class="nocontent">
	<h2 class="lo-title">Related Whitepapers</h2>
	<ul class="related_list whitepapers">
	
	
	<li>
		<a class="image" href="/whitepaper/374307/6-critical-reasons-for-office-365-backup-the-case-for-why-organizations-need-to-protect-office-365-d/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d2bs8hqp6qvsw6.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/thumb_3.jpg" /></a>
		<h3><a href="/whitepaper/374307/6-critical-reasons-for-office-365-backup-the-case-for-why-organizations-need-to-protect-office-365-d/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">6 Critical Reasons for Office 365 Backup: The case for why organizations need to protect Office 365 data</a></h3>
	</li>
	
	
	<li>
		<a class="image" href="/whitepaper/374311/how-to-build-recurring-revenue-with-business-telecom-services/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d2bs8hqp6qvsw6.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/connexus_-_how_to_build_recurring_revenue_with_business_telecom-1.jpg" /></a>
		<h3><a href="/whitepaper/374311/how-to-build-recurring-revenue-with-business-telecom-services/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">How to build recurring revenue with business telecom services</a></h3>
	</li>
	
	
	<li>
		<a class="image" href="/whitepaper/374303/backup-for-office-365-other-profitable-veeam-solutions-for-service-providers/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d2bs8hqp6qvsw6.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/thumb_2.jpg" /></a>
		<h3><a href="/whitepaper/374303/backup-for-office-365-other-profitable-veeam-solutions-for-service-providers/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Backup for Office 365 &amp; Other Profitable Veeam Solutions for Service Providers</a></h3>
	</li>
	
	
	<li>
		<a class="image" href="/whitepaper/374308/why-a-backup-strategy-for-microsoft-365-is-essential-for-security-compliance-and-business-continuity/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d2bs8hqp6qvsw6.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/thumb_4.jpg" /></a>
		<h3><a href="/whitepaper/374308/why-a-backup-strategy-for-microsoft-365-is-essential-for-security-compliance-and-business-continuity/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Why a Backup Strategy for Microsoft 365 is Essential for Security, Compliance, and Business Continuity | IDC and Veeam Research Paper</a></h3>
	</li>
	
	</ul>
	</div>
</aside>




      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_683360">
    <a class="art-comment_show" data-disqus-identifier="/article/683360/" data-disqus-shortname="arnnet" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="arnnet" data-disqus-identifier="/article/683360/"></div>
<script type="text/javascript">
var disqus_shortname = 'arnnet';
var disqus_identifier = '/article/683360/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-2810461" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/software_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;683360&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;software&quot;, &quot;cloud_computing&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20200928101842"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    


    
    
    <div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-2810461" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/software_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;683360&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;software&quot;, &quot;cloud_computing&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>  
    
    


    
    



<div class="ias-pagination" id="ias-pagination_683360">
	<a class="ias-next" data-sms="Concerned about human rights violations" data-image="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/200x200/promoted_content/promo/ibm_id_19577771__tomasz_bidermann__dreamstimecom.jpg" title="IBM calls for new controls to limit US facial recognition systems exports" data-article-nextid="682879" href="/article/682879/ibm-calls-new-controls-limit-us-facial-recognition-systems-exports/">IBM calls for new controls to limit US facial recognition systems exports</a>
</div>

    

    
    <div id="clarity-context-data_683360" data-context="{&quot;event_type&quot;: &quot;pageview&quot;, &quot;tags&quot;: [&quot;Oracle&quot;], &quot;author&quot;: &quot;Peter Sayer&quot;, &quot;word_count&quot;: 801, &quot;publication_datetime&quot;: &quot;2020-09-29T23:29:54+00:00&quot;, &quot;score&quot;: 1, &quot;content_type&quot;: &quot;article&quot;, &quot;content_id&quot;: 155942124}">

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










  </div><!-- site_columns_main -->
  





  <div class="clearing">&nbsp;</div><!-- This is for NN6 -->

    












</div><!-- main -->


</div><!-- skin -->


<footer class="lo-footer">
  <div class="lo-footer_content">
    <img class="lo-footer_idg" src="https://demo.idg.com.au/idg_logo_footer.gif" alt="">
    <div class="lo-footer_text">
      <p class="lo-footer_copyright">Copyright 2020 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>
      <div class="lo-footer_audit">
      <a href="http://www.auditbureau.org.au/edata/masthead/show/arn" target="_blank"><img src="https://demo.idg.com.au/idg/ABA_audited_website.gif" alt="ABA Audited Website"></a>
      </div>
      <p class="lo-footer_site">
      IDG Sites:
      <a href="http://www.pcworld.idg.com.au">PC World</a> | 
      <a href="http://www.goodgearguide.com.au">GoodGearGuide</a> | 
      <a href="http://www.computerworld.com/au">Computerworld Australia</a> | 
      <a href="http://www.cio.com/au">CIO Australia</a> | 
      <a href="http://www.cmo.com.au">CMO Australia</a> |
      <a href="http://www.csoonline.com/au">CSO Online</a> | 
      <!-- <a href="http://www.techworld.com.au">Techworld</a> |  -->
      <a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a>
      </p>
      <p class="lo-footer_links">
      Links: <a href="/privacy">Privacy Policy [Updated 13 Sep 19]</a> | <a href="http://www.idg.com.au/contacts">Advertising</a>
      </p>
    </div>
  </div>
</footer>
<div class="lo-script">
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/arn/arn.js?release=20200928101842"></script>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20200928101842"></script>

<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '105374282841262', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>


<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/arn/js/rhs/directory_search.js?release=20200928101842"></script>
<script src="https://www.idgcdn.com.au/compressor-staticfiles/arn_zones/nextdc_hub/slick.min.js?release=20200928101842" type="text/javascript"></script>
<script>
	$(document).ready(function(){
		$('#event-promo').slick({
			slidesToShow: 1,
      slidesToScroll: 1,
      infinite: true,
      speed: 500,
      fade: true,
      cssEase: 'linear',
      arrows: false,
      dots: true,
      autoplay: true,
      autoplaySpeed: 3000
		});
	});
</script>

<script>
  
  $(function() {
    if (typeof $.fn.lazyload === 'undefined' ) {
      if ('loading' in HTMLImageElement.prototype) {
          const images = document.querySelectorAll('img[loading="lazy"]');
          images.forEach(img => {
            img.src = img.dataset.original;
          });
      }
      else {
        $.getScript('https://www.pcworld.com/www/js/jquery/jquery.lazyload.min.js',function(){
           $("img.lazy").lazyload({ 
              effect : "fadeIn", 
              threshold: 200,
              failure_limit:25
           });
        });
      }
    }
  });
  
  </script>


  

  <script>
    var disqus_shortname = "";
  </script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20200928101842"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20200928101842"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/infinitescroll.js?release=20200928101842"></script>
  <script>
    ias_init('ARN');
  </script>

<div id="trackers">


<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682930-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "peter-sayer");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Content Tags', 'Tag Impression', 'oracle');

trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-680811');

trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-679581');



</script>
<!-- End Google Analytics -->



</div>


<div id="ad_slot"></div>


<div class="ad_scripts">

<div class="gpt-ad" id="gpt-ad-skin-2810461" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/software_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;683360&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;software&quot;, &quot;cloud_computing&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-over-the-page-2810461" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/software_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;683360&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;software&quot;, &quot;cloud_computing&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-2810461" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/software_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;683360&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;software&quot;, &quot;cloud_computing&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-third-party-otp-2810461" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/software_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;683360&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;software&quot;, &quot;cloud_computing&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>




<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-2810461" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/software_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;683360&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;software&quot;, &quot;cloud_computing&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-mobile-otp-2810461" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/software_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;683360&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;software&quot;, &quot;cloud_computing&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-teads-inread-2810461" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ARNnet.com.au/software_section" data-gpt-sizes="[[18, 18]]" data-gpt-targeting='{&quot;node&quot;: [&quot;683360&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;arn&quot;], &quot;kw&quot;: [&quot;security&quot;], &quot;sect&quot;: [&quot;software&quot;, &quot;cloud_computing&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[18, 18]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20200928101842" charset="utf-8"></script>
<script type="text/javascript">
createAndDisplayAds();
</script>
</div>


<div class="load_dropcontent" id="load_dropcontent">
  <div class="latest" data-load="sub_news_latest">
    
    <h2>Latest News</h2>
    <dl>
      
      
        
          <dt>Sep 29</dt>
          <dd><a title="CIOs well placed for business change post-pandemic" href="/article/683224/cios-well-placed-business-change-post-pandemic/">CIOs well placed for business change post-pandemic</a></dd>
        
          <dt>12:01AM</dt>
          <dd><a title="Internet complaints down in a year of ‘two distinct halves’: TIO" href="/article/683332/internet-complaints-down-year-two-distinct-halves-tio/">Internet complaints down in a year of ‘two distinct halves’: TIO</a></dd>
        
          <dt>04:50PM</dt>
          <dd><a title="Telstra expands optical network capacity by 400%" href="/article/683338/telstra-expands-optical-network-capacity-by-400/">Telstra expands optical network capacity by 400%</a></dd>
        
          <dt>02:43PM</dt>
          <dd><a title="IT jobs market remains ‘steady’, but salaries down" href="/article/683336/it-jobs-market-remains-steady-salaries-down/">IT jobs market remains ‘steady’, but salaries down</a></dd>
        
        <dt></dt>
        <dd><a class="more" href="/tax/news">More News</a></dd>
      
    </dl>
    

    
    



<ul class="topstories">
	
	<li>
		<a class="image" href="/article/683336/it-jobs-market-remains-steady-salaries-down/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200928101842" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/promoted-content/image/180x120/promoted_content/promo/technology_jobs_newspaper_2.jpg"></a>
		<h3><a href="/article/683336/it-jobs-market-remains-steady-salaries-down/">IT jobs market remains ‘steady’, but salaries down</a></h3>
	</li>
	
	<li>
		<a class="image" href="/article/683321/tech-data-launches-click-to-run-service-cloud-nz/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200928101842" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/promoted-content/image/180x120/promoted_content/promo/tech_data-1_1_1_1.png"></a>
		<h3><a href="/article/683321/tech-data-launches-click-to-run-service-cloud-nz/">Tech Data launches ‘click-to-run’ service for cloud in Australia</a></h3>
	</li>
	
</ul>


    
  </div>

  <dl class="latest" data-load="sub_events_latest">
    
    
    
    <h2>ARN Events</h2>
    
    <dt>22 Oct</dt>
    <dd>
    
    <a title="Virtual Event" href="https://www.arnnet.com.au/arn-reseller-news-evolve-commercialising-cyber/">Virtual Event</a>
    
    </dd>
    
    <dt>10 Nov</dt>
    <dd>
    
    <a title="EDGE 2020" href="https://www.arnnet.com.au/edge/">EDGE 2020</a>
    
    </dd>
    
    <dt>20 Nov</dt>
    <dd>
    
    <a title="ARN WIICTA 2020" href="https://www.arnnet.com.au/wiicta/">ARN WIICTA 2020</a>
    
    </dd>
    
    
    

    
    
    
    <h2>Industry Events</h2>
    
    <dt>10 Nov</dt>
    <dd><a title="World Business Forum Sydney 2020" href="/event/4520/world-business-forum-sydney-2020">World Business Forum Sydney 2020</a></dd>
    
    <dt>10 Nov</dt>
    <dd><a title="World Business Forum Sydney 2020" href="/event/4535/world-business-forum-sydney-2020">World Business Forum Sydney 2020</a></dd>
    
    

    <dd><a class="more" href="/events/upcoming/">View all events</a></dd>
    
  </dl>

  <div class="hotevents" data-load="sub_events_hotevents">
    
    



  <h2>Featured</h2>
  <ul class="lo-event_promos">
  
    <li>
      <article class="lo-event_promo">
        <a class="lo-event_promo_image" href="http://www.arnnet.com.au/wiicta/">
          <img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200928101842" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/icon_-_web.jpg" alt="Women in ICT Awards">
          <p class="lo-event_promo_summary">Women in ICT Awards</p>
        </a>
        <h3 class="lo-event_promo_title"><a href="http://www.arnnet.com.au/wiicta/">Women in ICT Awards</a></h3>
      </article>
    </li>
  
    <li>
      <article class="lo-event_promo">
        <a class="lo-event_promo_image" href="https://www.arnnet.com.au/innovation_awards/">
          <img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200928101842" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/icon_31.png" alt="ARN Innovation Awards">
          <p class="lo-event_promo_summary">ARN Innovation Awards</p>
        </a>
        <h3 class="lo-event_promo_title"><a href="https://www.arnnet.com.au/innovation_awards/">ARN Innovation Awards</a></h3>
      </article>
    </li>
  
    <li>
      <article class="lo-event_promo">
        <a class="lo-event_promo_image" href="http://www.arnnet.com.au/edge/">
          <img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200928101842" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/icon_22.jpg" alt="EDGE 2020">
          <p class="lo-event_promo_summary">EDGE 2020</p>
        </a>
        <h3 class="lo-event_promo_title"><a href="http://www.arnnet.com.au/edge/">EDGE 2020</a></h3>
      </article>
    </li>
  
    <li>
      <article class="lo-event_promo">
        <a class="lo-event_promo_image" href="https://www.arnnet.com.au/emerging_leaders/">
          <img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200928101842" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/icon_29.png" alt="Emerging Leaders 2020">
          <p class="lo-event_promo_summary">Emerging Leaders 2020</p>
        </a>
        <h3 class="lo-event_promo_title"><a href="https://www.arnnet.com.au/emerging_leaders/">Emerging Leaders 2020</a></h3>
      </article>
    </li>
  
  </ul>


    
  </div>
</div>

<script>
  $('#load_dropcontent [data-load]').each(function() { $("[data-placeholder="+$(this).data('load')+"]").replaceWith(this); });
</script>




<script type="text/javascript">
var disqus_shortname = 'arnnet';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>




<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>



<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1009432});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1009432/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
  <img src='//trc.taboola.com/1009432/log/3/unip?en=page_view'
      width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->


<script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>




<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20200928101842";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'event_type':"pageview",'tags':["Oracle"],'author':"Peter Sayer",'word_count':801,'publication_datetime':"2020-09-29T23:29:54+00:00",'score':1,'content_type':"article",'content_id':155942124
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 



</div><!-- lo-script -->
</body></html>
